:: Home :: Get Hosted :: PPM FAQ :: Forum FAQ :: Privacy Policy :: Search :: Memberlist :: Usergroups :: Register :: Profile :: Log in to check your private messages :: Log in ::
Do you want to advertise at Project Perfect Mod. Find out how to do it HERE.

The time now is Tue Jun 18, 2019 10:57 pm
All times are UTC + 0
 Forum index » Modding Central » Command & Conquer 3 Editing Forum » Mapping Discussion
Harvester Issues
Moderators: Global Moderators
Post new topic   Reply to topic Page 1 of 1 [1 Post] View previous topic :: View next topic
Author Message
AYBABTU
Civilian


Joined: 27 Feb 2010

PostPosted: Mon Mar 14, 2011 5:50 pm    Post subject:  Harvester Issues Reply with quote

The problem I'm having is that i've recreated a map from RA1 but the harvesters try to drive through the cliffs to reach the tiberium anyone know how to fix this


RA1 MAP.png
 Description:
This is just a picture from worldbuilder of what the map looks like
 Filesize:  527.22 KB
 Viewed:  3688 Time(s)

RA1 MAP.png



Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic Page 1 of 1 [1 Post] View previous topic :: View next topic
 Forum index » Modding Central » Command & Conquer 3 Editing Forum » Mapping Discussion
Jump to:  
Share on TwitterShare on FacebookShare on Google+Share on DiggShare on RedditShare on PInterestShare on Del.icio.usShare on Stumble Upon
Quick Reply
Username:


If you are visually impaired or cannot otherwise answer the challenges below please contact the Administrator for help.


Write only one of the following words: Brotherhood, unity, peace! 

 
You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © phpBB Group

Wildcard SSL Certificates
[ Time: 0.1216s ][ Queries: 14 (0.0059s) ][ Debug on ]